· 

Nummernschildbeleuchtung geht nicht. Kein TÜV.

Vor kurzem ist mir aufgefallen, dass mit meiner Nummernschildbeleuchtung etwas nicht stimmt. Bei genauerer Betrachtung musste ich feststellen, dass eine Soffitte komplett schwarz durchgebrannt war und auch das Abdeckglas gefehlt hatte. Also habe ich eine neue Soffitte und ein Abdeckglas bei ebay bestellt.

Ich als ahnungsloser Thor bin echt davon ausgegangen, dass dies eine einfache Reparatur sein würde. Ich Gutgläubiger! Naja, ich dachte ich ersetze die Soffitte und drücke das Glas rein und fertig. Ich wollte das auch gerne machen ohne die Türverkleidung abnehmen und die Isolierung herausfummeln zu müssen. Leider war das unmöglich. Von vorne die Soffitte passgenau einzusetzen ist ohne Platz für Daumen und Zeigefinger ein sinnloses Unterfangen. Also habe ich die Verkleidung doch geöffnet und siehe da, man kann die komplette Einheit herausnehmen und die Soffitte kinderleicht einsetzen. Das habe ich gemacht, nur leider ging die Nummernschildbeleuchtung trotzdem nicht. Ok, ich dachte mir evtl. muss dazu nicht nur die Zündung an sein sondern wirklich der Motor laufen. Ok, also habe ich den Motor angemacht und siehe da, beide Soffitten gingen an. Aber leider gingen die Soffitten beide hatte nach zwei Sekunden wieder aus. Das war echt merkwürdig. Das machte überhaut keinen Sinn. Also habe ich den Motor wieder ausgemacht. Ich habe nochmals alle Kabel und Anschlüsse


überprüft, aber alles war korrekt. Nun hatte ich einen Kabelbruch im Kabelbaum vermutet, nämlich in jenem Kabelkanal der Tür mit dem Fahrzeug verbindet. Aber auch hier war nichts festzustellen. Nun habe ich den Motor erneut gestartet und wieder gingen beide Soffitten an. Aber wieder gingen beide nach zwei Sekunden aus. Es machte den Eindruck als würden beide Soffitten das System überlasten und dieses somit die Soffitten abschalten. Da vorher die eine der beiden Soffitten alleine ging, dachte ich man könnte es mal mit einer Soffitte versuchen, evtl stimmt mit dem Sockel der Zweiten etwas nicht. Also habe ich die Soffitte herausgenommen und den Motor neu gestartet. Die Soffitte ging an und blieb an. Nun habe ich gedacht, man müsste mal die zweite Soffitte alleine testen. Soffitte getauscht und den Motor neu gestartet - ging! Was zum Henker?? Beide Soffitten und beide Aufnahmen gingen alleine aber nicht zusammen. Ich habe alle Sicherungen gecheckt und alle waren ok. Nun habe ich die Leitung im hinteren Holm weiter verfolgt und konnte aber auch an den Steckern nirgends irgendwelche Beschädigungen entdecken. Schlussendlich fand ich eine Stelle an der das Kabel geflickt wurde, aber diese Reparatur sah ordentlich aus. Ich habe diese Stelle dann doch lieber überbrücken wollen und habe ab dieser Stelle die Kabel neu verlegt. Aber, das Problem bestand immernoch. Das gibts doch nicht.

Da die Funktion dieser Lampe aber beim TÜV auch kriegsentscheidend ist, musste ich diese Sache irgendwie lösen wenn ich bei der HU nicht mit Pauken und Trompeten durchfallen will. Da es auf mich wirkte als wären beide Sockel und beide Soffitten technisch OK aber als würden diese nicht zusammen funktionieren wollen, kam ich zu der Überzeugung, dass beide zusammen evtl. zuviel Watt haben. Aber es waren doch die Original-Leuchtmittel? Nun hatte ich nur noch die Idee das ganze mit Leuchten zu machen die weniger Watt haben. Da fielen mir spontan die LED-Bänder ein die ich im Wohnbereich verwendet habe. Davon hatte ich noch meterweise übrig und man kann diese zuschneiden. Also habe ich diese auf die Maße der Lampengläser zugeschnitten und kam somit auf drei LEDs pro Lampe. Ich habe beide jeweils an ihre Kabel angeschlossen und testweise den Motor gestartet. Die Lampen gingen an und vor allen: sie bleiben an! Nun musste ich sie nur noch mit Heißkleber in die Gläser einkleben und dann wieder einbauen. Gesagt, getan. Funktioniert. Einzig, man sieht die drei Leuchtpunkte der einzelnen LEDs. Ich hoffe der TÜV stört sich nicht daran, oder am Besten es fällt ihm gar nicht auf. Wir werden sehen.

 

 

Die Komponenten die ich verwendet habe, sind:

- zwei Stücke LED Streifen

- Lötzinn

- Lötkolben

- Heißklebepistole

Kommentar schreiben

Kommentare: 0

FACEBOOK will ich nicht

TWITTER brauch ich nicht

INSTAGRAM schon gleich gar nicht

GOOGLE+ kommt gar nicht in die Tüte


 

mark@screenshot-artworx.de